AnsweredAssumed Answered

EE7.9.4 migration problem

Question asked by joseph.spang1 on Jan 28, 2013
Latest reply on Jan 28, 2013 by robert_davies

Bonjour,

 

Je viens de migrer en version EE7.9.4.

Le mise en concurence ne fonctionne plus du tout!

Le RSCM est en EE7.9.4, les users sont également en EE7.9.4.

J'utilise le RSCM en mode multirelease.

Mes ports sont différents pour chaque release.

Que dois-je faire maintenant?

Faut-il arrêter les autres release?

 

Merci

 

I just upgraded to version EE7.9.4.

The concurrency setting does not work at all!

The RSCM is EE7.9.4, the users are also EE7.9.4.

I use the RSCM multirelease mode.

My ports are different for each release.

What do I do now?

Should I stop other release?

 

 

thank you

 

Joseph

Outcomes