AnsweredAssumed Answered

Calibre view setup, magnify parameter set to 1 still produces schematics with overlap instances

Question asked by wilfredo_machaca@ieee.org on Feb 26, 2015
Latest reply on Apr 5, 2015 by haitham_eissa

Schematics produced after running Calibre PEX places instances that overlap. I understand you could modify this by setting the magnify parameter. I have magnify=1 and still getting instance overlap. I'm forced to created arrayed views, but this is not the ideal. Please help.

Wilfredo

Outcomes