AnsweredAssumed Answered

Remove excess meanders

Question asked by sajivnglnice on Mar 23, 2017

Dear All,

 

I'm having problem with routing. While routing excess meanders not removed by tool. I've gone through editor control options and i checked remove excess meanders. But still now it is not working for me. I'm using 7.9.5 version.

 

Thanks & Regards,

Sajiv Kumar.

Outcomes