AnsweredAssumed Answered

PADs Professional Library Manager, Part Editor will not map more than one fractured symbol automatically

Question asked by phiet on Dec 10, 2018
Latest reply on Mar 26, 2019 by phiet

Solution: keep your 2.3 installation ... you still need it (library is compatible between 2.4 and 2.3)

Outcomes