AnsweredAssumed Answered

Common Library for VX2.1

Question asked by werner.wendler1 on Apr 27, 2017
Latest reply on Apr 27, 2017 by werner.wendler1

Hello all,

I want to switch to Xpedition VX2.1. Can I use my Common Library created with EE9.4 for both versions, VX2.1 and EE9.4?

 

Best regards

Werner

Outcomes